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VA - FIN - Envio de Agendamento Pagamento Eletrônico

VA - FIN - Envio de Agendamento Pagamento Eletrônico

Ocorrência
Ao gerar remessa de Envio de agendamento/pagamento eletrônico no componente FCPFP069 e ocorrer a seguinte validação:
Sequência de remessa não informada.

 

Ambiente
Virtual Age - Financeiro

Causa
Nr. próximo envio não informado


Solução
Deverá seguir os seguintes passos para gerar a remessa:

  • Acesse o componente FCPFM009 - Manutenção de informação de conta para pagamento automático;
  • Selecione a conta da remessa que está sendo gerada, e no campo Nr. próximo envio informe um número diferente 0 para que possa seguir uma sequência.

 

 

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Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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