FAQs - Suporte técnico

VA - FIN - Manutenção estrutura comissão

Ocorrência
Como para preencher o percentual de comissão quando estiver em branco o título ao lançar fatura com representante.

Ambiente
Virtual Age - Financeiro

Causa
Deverá ser incluso percentual de comissão do Representante na Estrutura de Comissão.

Solução
Deverá seguir os seguintes passos:

  • Acesse o COMFM011 - Manutenção de estrutura de comissão, e localizar o representante na Estrutura;
  • Caso não esteja na Estrutura, dê um duplo clique em um dos Representantes já inclusos na Estrutura, e clique no botão Incluir Após;
  • Adicione o comissionado desejado, e o tipo de Comissionado, que neste caso Representante ou Comissionado;
  • Inclua a empresa desejada e o percentual de Comissão de Faturamento e/ou Recebimento, conforme regra da empresa com o Representante;
  • Para finalizar pressione a tecla F3 no teclado para salvar ou no Disquete no menu do componente.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _