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Varejo - Supermercados - Cadastros - Mensagem "A Aliq. Padrão entrada informada não está de acordo com o padrão do NCM".

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Ocorrência
Como resolver a mensagem "A Aliq. Padrão entrada informada não está de acordo com o padrão do NCM"?

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Ambiente
Varejo - Supermercados - Cadastros - Família - Todas as versões. 

Causa
Esse incidente ocorre, pois caso a flag "Conforme NCM" esteja marcada dentro da aba Dados Fiscais o sistema irá checar o cadastro do NCM e caso estiver diferente, aparecerá o aviso. 

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Solução

Para solucionar a mensagem, realize os seguintes passos:
1. Verifique o cadastro do NCM através do módulo Cadastros > Cadastros > NCM (22.01) ou módulo Cadastros > Imposto > NCM (22.07). 

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2. Observe o campo "Alíquota IPI" e compare com o campo "Alíq. Padrão Entrada" dentro do cadastro da família. Sendo diferentes as informações, ao alterar o cadastro do NCM ou o produto para possuírem a mesma informação, a mensagem não aparecerá mais. 


Informamos que essa mensagem é apenas um aviso e não proíbe o usuário de cadastrar uma alíquota diferente do cadastro do NCM. 

OBS: Pode ocorrer com um dos campos nulo (sem informação) e o outro campo com informação zerada 0,00 aparecendo a mesma mensagem. 

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