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Ocorrência
No módulo Fiscal, durante o processo de Envio de Nota Fiscal Eletrônica pode ser apresentado a mensagem: Rejeição 752: NFC-e com valor total superior ao permitido para destinatário não identificado (Endereço).
Ambiente
TOTVS Varejo - Moda - Fiscal
Causa
Essa rejeição ocorre quando é emitida uma NFC-e sem o preenchimento do endereço do destinatário, deixando sem preenchimento a tags dest/enderDest.
O manual de orientação do contribuinte limita a R$ 10.000,00 a emissão de NFC-e sem essa informação do destinatário, esse limite pode alterar de acordo com regra específica do estado de origem.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente PESFM010;
2. Realize o cadastro do cliente informando os campos necessários como nome, código de identificação (CPF, CNPJ ou Id Estrangeiro), endereço, telefone, entre outros;
3. Pressione F3 para salvar;
4. Acesse o componente FISFP093 e filtre a nota fiscal com a rejeição;
5. Clique em Manutenção N.F. para ser aberto o componente FISFM017;
6. Na aba Remetente/Destinatário que terá o código do cliente, apague o Código pessoa, insira novamente e tecle Tab para que os dados sejam atualizados;
7. Pressione F3 para salvar as alterações, pressione Esc para retornar ao componente FISFP093;
8. Clique em Gerar e Enviar.
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