Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Erro 17006 - Conta contábil deve ser informada em notas de fatura de entrega futura

time.png Tempo aproximado para leitura: 00:01:23 min

Ocorrência
Ao realizar o lançamento do documento de entrada ou tentativa de atualização no Recebimento, ocorre o Erro 17006 - Conta contábil deve ser informada em notas de fatura de entrega futura.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
Informamos que o Erro 17006 -  Conta contábil deve ser informada em notas de fatura de entrega futura, ocorre quando não há as contas Conta Entrega Futura, C. Custo Entrega Futura, Conta Fatur. Antecipado e C. Custo Fatur. Antecipado, informadas corretamente no programa CD0611 - Manutenção Estabelecimento Estoque.

Solução
Efetuar o cadastro das devidas contas, no programa CD0611 - Manutenção Estabelecimento Estoque, nos campos: Conta Entrega Futura, C. Custo Entrega Futura, Conta Fatur. Antecipado e C. Custo Fatur. Antecipado, para o estabelecimento da nota fiscal em questão:

mceclip0.png

Caso haja as contas e centro de custos informados nos campos, é necessário realizar a verificação da parametrização das mesmas, para isto, clicar em Altera Ocorrência Corrente e Confirma Alterações, no cabeçalho do programa CD0611 - Manutenção Estabelecimento Estoque. 
Ou seja, alterar e confirmar o cadastro, caso houver algum problema de parametrização nas contas, será apresentada uma mensagem de erro e o cursor ficará posicionado em cima da conta/centro de custo incorreto.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _