Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - CRMADM - Erro 55201 - Usuário não pode ser removido do grupo

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
No módulo Administração do CRM, ao tentar ao tentar excluir um Usuário de um Grupo de Usuários no programa html-crm.group-user - Manutenção Grupo de Usuários CRM é apresentada a mensagem 55201 - Usuário não pode ser removido do grupo. 

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Administração do CRM (CRMADM) - Todas as versões

Causa
Esse incidente ocorre quando o Usuário possui Ocorrências ou Tarefas dentro do Grupo de Usuários

Solução
Para solucionar, é necessário realizar a transferência destas Ocorrências e Tarefas antes de tentar remover o Usuário do Grupo de Usuários. Para isso:

1. Acessar o programa html-crm.transference-process - Transferência de Processos ;
2. Preencher os campos Responsável Origem, Responsável Destino, Data de Validade, Motivo;
3. Utilizando o botão Próximo até posicionar na pasta de Ocorrências. É possível clicar no botão Aplicar para verificar se existe algum registro; 
4. Selecione os registros que deseja transferir e novamente clique no botão Próximo, acessando a pasta de Tarefas
5. Selecione os registros na pasta Tarefas e clique no botão Próximo para acessar a pasta Transferir
6. Na pasta Transferir, confira se os registros selecionados anteriormente foram apresentados e então clique no botão Transferir.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _