Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - CT_ETQBR - Impressão de Etiquetas Genéricas

time.png Tempo aproximado para leitura:00:01:50 min

Ocorrência
No módulo Controlador Etiquetas Barras - CT_ETQBR, ao tentar realizar impressão de etiquetas genéricas apresentada a ocorrência Etiquetas genéricas no Gerenciador de Etiquetas do PIMS CS - PIMS Cana.

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Controlador Etiquetas Barras - CT_ETQBR – Versão 12

Causa
Esse incidente ocorre, pois acontece erro ao realizar a impressão de etiquetas genéricas no Gerenciador de Etiquetas.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse o módulo CT_ETQBR - Gerenciado de Etiquetas > Processos > Geração de Etiquetas;

IEG.png

2. Verifique na tela a seguir se é possível selecionar qual o tipo de etiqueta a ser gerada;

IEG1.png

3. Informe a quantidade de etiquetas a serem geradas e clique no OK:

IEG2.png

4 Verifique, a mensagem abaixo deve ser apresentada.

IEG3.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _