Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - GPE - Valor INSS 13º salário é deduzido duas vezes da base de IRRF no calculo do 13° Salario


time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Valor INSS 13º salário é deduzido duas vezes da base de IRRF no calculo do 13° Salario.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - GPE Gestão de Pessoal - Todas as versões.

Causa 
O incidente ocorre devido os dois Identificadores de calculo 0070 - INSS 13° e 0169 Dedução INSS 13° estarem com SIM no campo IR no cadastro da verba. 

Solução
 

Acesse: Atualizações / Definições de Cálculo / Verbas (GPEA040), Localize a verba com Id 0070, e verifique se o campo IR (RV_IR) está configurado com Sim, e altere o conteúdo deste campo para Não.
 
Apenas o Identificador de calculo 0169 deve estar com SIM no campo IR no cadastro da verba.

Importante: Orientamos a deixar o Id 0169 com Sim para IR pois no calculo da rescisão o Protheus olha esse Id para deduzir, conforme artigo RH - Linha Protheus - GPE - Valor INSS 13º salário não é deduzido para a base de IR 13º salário em rescisão, sendo assim, o ID 0070 deve ficar com Não no campo IR para que não ocorra a dedução na base duas vezes. 

mceclip1.png

 

 

Saiba Mais:

RH - 13º Salário 
Essas documentações também podem ser acessadas através da Carolina, veja como acessar a assistente virtual, via Protheus ou central de atendimento: https://www.youtube.com/watch?v=T7b4zMlphTI

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _