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Hotelaria - TOTVS Backoffice (Linha CMNET) - COMPRAS - Erro ao enviar e-mail por cotação

 

time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência
Identificado que ao rotina fazer o envio de cotação por e-mail o sistema não envia e não apresenta nenhuma mensagem.

Ambiente
TOTVS Hotelaria - TOTVS Backoffice (Linha CMNET) - Compras A partir da versão 6

Causa
Falta de parametrização do Envio de mensagens no módulo Global. 

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Recomendamos primeiro verificar o artigo abaixo para verificar se as parametrizações no módulo Compras foram feitas;

Hospitalidade - TOTVS Backoffice (Linha CMNET) - COMPRAS - Como Parametrizar Envio de Cotação por E-mail

Hospitalidade - TOTVS Backoffice (Linha CMNET) - COMPRAS - Como Cadastrar um fornecedor no Módulo Compras

2. Após a verificação dos artigos acima, acesse o módulo Global, em seguida acesse o menu Sistema > Configurações > Parâmetros do Sistema;



3. Clique em Editar, na guia Envio de Mensagens, insira as informações de configuração do Tipos de Envio, Protocolo de Envio, Configurações do Servidor de E-mail e Formato da mensagem;

 

mceclip1.png

 

4. Após inserir as parametrizações, clique em Confirmar.

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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