Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - FAT - Ao faturar ocorre mensagem que atingiu numeração máxima

Cross Segmentos - Linha Logix - FAT - Ao faturar ocorre mensagem que atingiu numeração máxima

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
No faturamento ocorre a mensagem: Tipo de documento XXXXXXXX série xxx subsérie x atingiu numeração máxima para documento fiscal xxxxxx.
Exemplo da mensagem:

numeracao_documento.png


Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Faturamento - Versão 12

Causa
No cadastro da série é definido um número máximo de documento, e a numeração atingiu o número configurado.

Solução
No VDP10050 - Numeração Fiscal altere o número máximo na coluna Até. Exemplo se é o número máximo for 999999, com seis dígitos. Para emitir uma nota fiscal com número 1000000 altere para sete dígitos ou mais. Exemplo sete dígitos 9999999, ou oito dígitos 99999999.

Importante
No VDP0741 - Numeração Fiscal não exibe a coluna do número máximo. É recomendado substituir o VDP0741 pelo VDP10050.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _