Tempo aproximado para leitura: 00:01:00 min
Ocorrência
Ao iniciar um novo negócio a fixar os componentes que estão direcionados a aparecerem já no inicio do contrato aparecem zerados.
Ambiente
TOTVS Agro - TOTVS Agro Comercialização Saas - Comercialização (SAAS) - Versão 12
Causa
Avaliar se o componente que esta aparecendo na criação do negócio tem um índice de preço cadastrado para ele, pois se o mesmo estiver cadastrado o mesmo deve aparecer nesse momento.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verificar qual o componente que esta aparecendo zerado no momento da criação do negócio a fixar.
2. Acessar o menu Cadastros > Índice de Preço > Atualização de Cotações que é o local onde está disponível os componentes com seus preços atualizados.
3. Selecionar o componente que deseja verificar nos campos de seleção e assim validar se há valores para os componentes que está solicitando, se necessitar de ajuste do valor o mesmo também pode ser feito nesse mesmo local.
0 Comentários