FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - FGL - Erro 810: Cenário diferente do cenário da Conta Contábil

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Na geração de um lançamento contábil, ocorre o Erro 810 – Cenário informado diferente do cenário da conta contábil - O Cenário Contábil informado para o lançamento é diferente do Cenário Contábil informado para a Conta Contábil.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contabilidade Fiscal (FGL) - Versão 12

Causa
Na geração do lançamento ou contabilização em andamento, consta o cenário em branco ou diferente do informado para a conta contábil.

Solução
Ajustar a informação de cenário para o lançamento contábil ou a parametrização da conta contábil.
A parametrização de Cenário Exclusivo da Conta Contábil é efetuada através do programa UTB080 - Manutenção Plano de Contas (prgint/utb/utb080aa.r), botão Movimentos, botão Modifica.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _