Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FAT - Usuário não está vinculado a essa finalidade



time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo Faturamento, ao tentar acessar uma Solicitação de Material através do CMCFM006, é apresentada a mensagem: Usuário não está vinculado a essa finalidade.
mceclip0.png

Ambiente
TOTVS Varejo - TOTVS Moda - Faturamento

Causa
A mensagem é apresentada pois a finalidade informada na Solicitação de Material não está liberada para o usuário através do componente CMCFM026 dentro do cadastro de usuário para liberação de Solicitação de Material. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente CMCFM004 - Manut. de Usuário para Liberação de Solicitação de Material, através do campo Procurar e tecle Tab ou Enter
mceclip0.png
2. Informe código do usuário no campo Cód. Usuário e Empresa e tecle Tab;
3. Clique em Finalidade para que seja habilitada o componente CMCFM026; 
mceclip0.png
4. Caso tenha alguma Finalidade na lista, tecle F5 ou clique no + para adicionar uma nova linha;
5. No campo Código, informe o código da Finalidade ou tecle F12 para buscar a lista de finalidade, selecione a finalidade desejada e dê duplo clique no código para voltar a tela CMCFM026
6. Informe os valores de limite para os campos Vl. limite liberação e Vl. limite aprovação;
7. Tecle F3 ou clique no Disquete para salvar. 
mceclip1.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _