Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FAT - Rejeição: Nenhum grupo de documentos foi informado (CT-e, CT, NF-e, NF, MDF-e) Município sem documento



time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo Faturamento, ao clicar em Enviar para autorizar MDF-e através do componente EXPFP008, é apresentada a seguinte mensagem:
Manifesto(s) não confirmado(s):
213->616-Rejeição: Nenhum grupo de documentos foi informado (CT-e, CT, NF-e, NF, MDF-e) [Município sem documento: X]
<!--  1.0.0.7 -->

Ambiente
TOTVS Varejo - TOTVS Moda - Faturamento

Causa
A mensagem é apresentada, pois não tem nenhuma Nota fiscal vinculada para o Município na capa da Minuta através do EXPFM005, por isso não é possível autorizar o MDF-e. 
mceclip0.png


Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente EXPFM005 - Manutenção de Minuta de Expedição através do campo Procurar e tecle Tab ou Enter;
2. No campo Minuta, informe o número da minuta e tecle Tab;
3. Clique em Incluir p/filtro N.F e busque e vincule a Nota(s) Fiscal(is) desejadas; 
4. Tecle F3 ou no Disquete para salvar a Minuta;
5. E em seguida clique no em MDF-e para ser habilitada a tela EXPFP008;
6. Clique em Enviar novamente para autorizar o MDF-e;

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _