FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - MPD - Erro no Formato da Inscrição Estadual

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
No cadastro de clientes ou fornecedores é apresentada a mensagem Erro no formato da Inscrição Estadual. Deseja Continuar ?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Pedidos de Vendas (MPD) – Todas as versões

Causa
A mensagem ocorre devido a  IE - Inscrição Estadual informada para o cliente ou fornecedor estar fora do formato definido para a UF - Unidade de Federação em questão.

Solução
Para conferência da informação será necessário acessar o site http://www.sintegra.gov.br/e pesquisar a IE do cliente/fornecedor de acordo com a UF onde ele está localizado.

Caso o cliente for de MG - Minas Gerais observar que nesta UF a IE é formada por 13 caracteres, desta forma se a IE possuir menos que 13 caracteres será necessário preencher o número com zeros a esquerda para que fique com os 13 caracteres definidos por MG.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _