FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Al facturar un remito de manera parcial, el segundo remito no se puede facturar por el campo D1_QTDACLA


time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia
Cuando un Pedido de Compra es generado a partir de una Solicitud se remite en 2 documentos, y uno de estos es facturado antes de que se cree el 2do remito, cuando se crea el segundo remito este nace con el campo D1_QTDACLA en cero. El D1_QTDACLA de un remito recién creado debería coincidir con D1_QUANT, ya que se consume cuando el remito es facturado. Si D1_QTDACLA está en cero entonces no es posible facturarlo.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - A partir de la versión 12

Causa
Este incidente es generado por una desactualización de rutinas

Solución
Para solucionar este incidente, solicite los pacotes de actualización al equipo de Soporte MI para las siguientes rutinas (Acorde a su versión):

 

1.- Librerías 

2.- LOCXNF

3.- Solicitud de Compras (MATA110)

4.- Pedidos de Compra (MATA121)

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _