Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) CTBA040 Help NCONSALITE, Problema el sistema está preparado para NO aceptar ITEM Solución: Verifique configuración en la opción Config. Contable - Localización Argentina

time.png Tiempo aproximado para lectura: 00:05:00 min

Duda
En módulo Gestión de Personal, al intentar registrar el ITEM Contable se presenta el mensaje de validación:

CTBA040 Help NCONSALITE, Problema el sistema está preparado para NO aceptar ITEM Solución: Verifique configuración en la opción Config. Contable

mceclip0.png

Ambiente
TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Reléase 12

 

Causa

Este incidente ocurre por la configuración del ente contable ITEM.


Solución

Para solucionar esta ocurrencia, realice una de las dos Alternativas presentados a continuación:

Primer alternativa
1. Ingrese al entorno Cotabilidad de gestión | Configuraciones | Configuraciones Contables (CTBA130);
2. Elija la opción Configuración de costos;
ctba130.jpg
3. Seleccione el enteITEMContable y cambie el valor de la columna¿Ctrl. Saldos? = SI;
mceclip3.png
4.Grabe los cambio y valide nuevamente el ingreso del ITEM Contable en la rutina CTBA040 (SIGAGPE) en donde se presentó el mensaje Help NCONSALITE;

Segunda alternativa:

1. Ingrese a la carpetaSystemde ambiente;
2. Localice el archivo"SIGACTB.ini", ábralo con el aplicativo de bloc de notas;
bloc.jpg
3. Seleccione el ITEM y cambie el valor 092 por 091 y grabe cambios; 

guarda.jpg

4.Grabe los cambio y valide nuevamente el ingreso del ITEM Contable en la rutina CTBA040 (SIGAGPE) en donde se presentó el mensaje Help NCONSALITE.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _