Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Gestión de Contratos (SIGAGCT) - Help A410NATUSO al incluir pedido de ventas desde el módulo Gestión de Contratos


time.png Tiempo aproximado para lectura: 1:30 min

Ocurrencia
En el módulo Gestión de Contratos, al intentar incluir un Pedido de Venta ocurre el Help A410NATUSO, inclusive aunque el campo en cuestión esté marcado con la propiedad de Uso.

img01.jpg

img02.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Gestión de Contratos (SIGAGCT) - Versión 12

Causa
Este mensaje es presentado porque el campo en cuestión, A1_NATUREZ, no está usado por el módulo Gestión de Contratos SIGAGCT.

Solución
Para solucionar esta ocurrencia, marque la opción Utilizado por todos los módulos en las propiedades del campo a través del Configurador.

img03.jpg

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _