Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Al ejecutar la rutina de Consumo e Indicador no se llenan los campos de la rutina Consumo Medio

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Al ejecutar la rutina de Consumo e Indicador no se llenan los campos de la rutina Consumo Medio


time.png Tiempo aproximado para lectura: 00:02:00 min

Ocurrencia
Se verifica que la rutina Cálculo de consumo medio por tendencia MATA290 no está realizando tanto el cálculo de consumo medio como tampoco ninguna de las opciones disponibles (punto de pedido, stock de seguridad, clasificación ABC).

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - A partir de la versión 12

Causa
Este incidente puede ser ocasionado cuando los parámetros de la rutina de Consumo e indicador están apuntando a llenar campos de un solo almacén o un solo producto



Solución
Verifique el contendió de los parámetros en la rutina de Consumo medio (Estos pueden ser detonados con la tecla F12 o en algunos equipos con las teclas fn+F12) y posteriormente valide el proceso nuevamente 

Se sugiere el contenido de la siguiente imagen con el fin de que la rutina tome el máximo rango para el almacén y producto 

 

 

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _