Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – GPEA430 – ¿Como incluir los tipos de Ausencia para el país Bolivia?

time.png Tiempo aproximado para lectura:00:05:00 min

Ocurrencia

En módulo Gestión de Personal, ¿Como incluir los tipos de Ausencia para el país Bolivia?

Ambiente

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Reléase 12

Causa

Para la localización del país argentina los tipos de ausencia se debe realizar el registro manualmente en la rutina  

Solución

Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Acceda a la rutina Actualizaciones | Definic. Calculo |Tipos de ausencia GPEA430. Dar clic en el botón + Incluir;

TipodeAusencias_1.jpg

2. Informe los datos de acuerdo con la orientación del help de campo;

mceclip0.png

3. Observe los campos detallados en Principales campos y controles;

• Cód. Ausencia:* Informe el código con el cual será identificado los días de vacaciones o licencia. Si no se informa, no se considerará la ausencia en el cálculo de la planilla
• Desc.Ausenc.:Informe la descripción de la ausencia en el cual se calculará el valor referente a los días de vacaciones o licencia. Si no se informa, no se considerará la ausencia en el cálculo de la planilla
• Cod.Concepto:Informe el código de concepto que será vinculado a este Tipo de Ausencia
• Tp Aus Imss :Verifica si el contenido de la variable tipeada pertenece a una tabla
• Tipo día:Seleccione el tipo de día de ausencia, si Hábiles o Corridos. Esta información interfiere directamente en el conteo de los días de ausencia, según las fechas de salida y regreso informadas en el momento del registro
• Tipo ausencia:Seleccione el tipo de ausencia: 1=Ausencia sin pago., 2=Ausencia con pago., 3=Informativo o 4=Programación de períodos. Esta información define cómo será el tratamiento de la ausencia en el cálculo de la planilla de haberes
• Dias pg Empr:Informe la Cant. de Dias Pagados (se recomienda informar 999)
• Superposición:Seleccione Sí para que se permita la superposición de una ausencia, si se registra otra que abarca el/los mismo(s) día(s) de la anterior. O No, en caso contrario
• Desc.Aviso: Informe si para este tipo de ausencia se descontarán los años en los que el
empleado estuvo de licencia de los días del aviso previo. Ejemplo: 2 años de empresa 1 año de licencia 36 días de aviso estándar (campo = No). 33 días de aviso con el campo = Sí.
• Desc. Sub Fro: Informe si, para esta ausencia, habrá descuento de esos días. Esta
información se utilizara para el calculo del subsidio frontera.
• Desc. Prima A: Indica si este tipo de ausentismo se descuenta en la proporción a pagar de
Prima Anual.

4. Verifique los datos y confirme.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _