Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP)- Se muestra mensaje Help No existen productos calculados – PCPA144

 

time.png Tiempo aproximado para lectura : 00:02:00 min

Ocurrencia
Al consultar un producto en el módulo Planeación y Control de la producción en la rutina Generación de Documentos se muestra el siguiente mensaje: Problema no existen productos calculados.

mceclip0.png

Ambiente
TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) – Protheus 12.1.33

Causa
No se tienen productos registrados en tabla SB1, o no se tienen productos en la sucursal donde se ejecuta el Mrp.

Solución
Para solucionar esta incidencia realice los siguientes pasos a continuación:

1. Registrar productos en la rutina de Productos MATA010.

mceclip1.png

2. Verificar que la sucursal sea la correcta.

mceclip2.png

3. Se observa que en Generación de Documentos MATA144 hay productos para ser calculados.

mceclip3.png

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _