Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Al seleccionar una condición de pago con descuento en un documento de entrada, el descuento no es aplicado


time.png Tiempo aproximado para lectura: 00:02:00 min

Ocurrencia
Al seleccionar una condición de pago con descuento en un documento de entrada, el descuento no es aplicado al documento

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - A partir de la versión 12 

Causa
El descuento registrado en la Condición de pago no es aplicado al documento por lo siguiente:

1.- El Documento de Entrada no acepta el descuento informado en la Condición de Pago en el campo E4_DESCFIN para los valores generados en el módulo Financiero, debido a que el Registro de condiciones de pago se comparte entre módulos distintos de Compras, existen campos específicos en la tabla SE4 para algunos módulos. 

2.- El campo "Descuento Financiero" ( E4_DESCFIN) se utiliza en el módulo de Facturación. 
Al utilizar una Condición de Pago con este campo cumplimentado en un Documento de Entrada, no se generará ningún descuento en las facturas del proveedor.

Por lo tanto, los valores ingresados en el campo no tienen efecto en el módulo de Compras

Solución

Este descuento solo aplica a los documentos de salida, en este sentido se sugiere validar este documento para evaluar el proceso:

FIN0052_CREC_E1_DESFIN_E1_DIADESC

 

 

 

 

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _