FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) -MATA121 - En el texto de las leyendas de estatus de los pedidos de compra aparece el color rojo con el texto. "Bloqueado por Aprobador"



time.png Tiempo aproximado para lectura: 00:02:00 min

Ocurrencia
En el módulo de Compras (SIGACOM) al ingresar a la rutina pedidos de Compra (MATA121) en el texto de las leyendas de estatus de los pedidos de compra aparece el color rojo con el texto. "Bloqueado por Aprobador" El texto debería ser Recibido, así aparece en ambiente estándar. Cabe mencionar que existen puntos de entrada.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - versión 12

Causa
Se tiene compilado el punto de entrada MT120LEG, el cual permite manipular las leyendas de la rutina MATA121 - Pedidos de Compra.

Solución

Para solucionar esa ocurrencia, sugerimos evaluar la configuración del punto de entrada MT120LEG.

 

CONOZCA MÁS

TDN - MT120LEG - Manipula apresentação das cores na mBrowse

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _