Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) -Al ingresar a rutina PCPA712 aparece: Help La integración con MRP estuvo desactivada por algún periodo o no se finalizó - MRP PCPA712


time.png Tiempo aproximado para lectura: 00:02:00 min

Ocurrencia
En módulo Planificación y Control de la Producción (SIGAPCPC) al ingresar a rutina PCPA712 aparece: Help La integración con MRP estuvo desactivada por algún periodo o no se finalizó.

mceclip0.png

Ambiente

TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) – Protheus 12.1.33


Causa
No se ha realizado la sincronización con MRP Memorias.


Solución
Para solucionar esta ocurrencia, realice los siguientes paso:

1. Ingresar a módulo Planificación y Control de la producción.

mceclip1.png


2. Ingresar a la rutina de Sincronizador MRP PCPA140.

mceclip2.png
3. Marcar la casilla Marca/Desmarca Todos y hacer clic en el botón procesar.

mceclip3.png

 

4. Se despliega el mensaje si desea desea continuar y hacer clic en el botón Si.

 

mceclip5.png

5. Se despliega la lista con los registros procesados y hacer clic en el botón ok.

mceclip6.png

6. Acceder a la rutina PCPA712.

mceclip7.png

Conozca más:

Para consultar la información relacionada:

TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) - ¿Cómo configurar el proceso de MRP Memoria? - PCPA712

TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) - ¿Cómo generar un calendario para ejecutar proceso MRP? - MRP PCPA131

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _