Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Planificación y Control de la Producción (SIGAPCP) - Trazabilidad de Demandas PCPPEGGING no muestra datos


time.png Tiempo aproximado para lectura: 2:00 min

Ocurrencia
En el módulo Planificación y Control de Producción, al acceder a la rutina Trazabilidad de Demandas PCPPEGGING no aparecen datos a pesar de que ya se ejecutó el MRP Memoria.

Screenshot.jpg

Ambiente
TOTVS Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) -  A partir de versión  12.1.33

Causa
Este comportamiento ocurre porque no se generó la trazabilidad de demandas en la ejecución del MRP Memoria.

Solución
Para generar la rastreabilidad de demandas, el parámetro Generar trazabilidad de las demandas debe estar marcado en la ejecución del MRP Memoria.

img01.jpg

Luego de la ejecución del MRP Memoria, genere los documentos a través de la rutina PCPA144 y verifique la actualización de las tablas SME y SMH. Posteriormente, verifique la trazabilidad de las demandas:

img02.jpg

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _