Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Planificación y Control de la Producción (SIGAPCP) - PCPA140 - Al realizar sincronización del MRP quedan solicitudes de compras y pedidos de compras sin sincronizar



time.png Tiempo aproximado para lectura: 00:05:00 min

Ocurrencia
En el módulo de Planeación y control de la producción (SIGAPCP) al ejecutar la rutina de Sincronización MRP (PCPA140) quedan solicitudes de compras y pedidos de compras sin sincronizar.


Ambiente
TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Planificación y Control de la Producción (SIGAPCP) - Versión 12



Causa
Este incidente se puede estar prestando por  desactualización de la rutina PCPA140



Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Garantice tener la rutina PCPA140.PRW con fecha 19/08/2022; Caso contario, solicite vía ticket a Soporte Protheus Mercado Internacional la actualización (DMANNEWPCP-6181);


2. Revise la configuración del parámetro MV_MRPSINC;

3. Una vez aplicada la actualización en su ambiente de pruebas con previo respaldo del RPO, valide la ejecución de la rutina Sincronización MRP (PCPA140) y valide los resultados generados.

 

Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda al siguiente enlace:

TDN - DT DMANNEWPCP-6181 - PCPA140 - Paralelismo sincronização estruturas x cadastros

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 1 de 1

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _