Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Activo Fijo (SIGAATF) - Al clasificar un activo depreciación horas trabajadas, el sistema no actualiza la tabla FNA

time.png Tiempo aproximado de lectura: 00:05:00 min

Ocurrencia
Al clasificar un activo depreciación horas trabajadas, el sistema no actualiza la tabla FNA


Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Activo Fijo (SIGAATF) - A partir de la versión 12.1.33


Causa

El incidente se presenta, debido a una desactualizacion en las rutinas del modulo SIGAATF


Solución
Para solucionar este incidente aplique el patch de Expedición Continua para el modulo SIGAATF, el cual está disponible para su descarga en el enlace https://suporte.totvs.com/portal/p/10098/download#all/all/all/search/ATF_EXPEDICAO

 La documentación para esta corrección puntual es https://tdn.totvs.com/pages/releaseview.action?pageId=705444996 y la documentación para la expedición continua es https://tdn.totvs.com/pages/releaseview.action?pageId=382557083

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _