Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - TXT de Retenciones de Posadas no imprime los nombres de cada columna ni la línea en blanco separadora


time.png Tiempo aproximado para lectura: 1:30 min

Ocurrencia
Al emitir el TXT de Retenciones municipales de Posadas desde la rutina FISA839, no se imprimen los nombres de cada columna según lo define el diseño de registro, además, tampoco genera la línea en blanco que separa cada sección del archivo.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - Versión 12.1.33

Causa
Este incidente ocurre por desactualización de la rutina FISA839.

Solución
Para solucionar esta ocurrencia, actualice la rutina FISA839 a la versión 19/08/2022 o superior. Para actualizar la rutina a la versión mencionada, solicite mediante un ticket de atención a Soporte, el patch de actualización del issue DMICNS-14863.

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: DT DMICNS-14863 Diseño de registro de retenciones municipales Posadas

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _