Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - MATA143 Solapa de Impuestos en Despacho de Importación muestra impuesto calculado con base y valor cero


time.png Tiempo aproximado para lectura: 2:00 min

Ocurrencia
En el módulo Compras de un ambiente localizado para Argentina, al incluir un Despacho de Importación en la rutina MATA143, la solapa de Impuestos muestra un impuesto con base y valor cero. El problema es solo de visualización, pues se verifica que, al confirmar la inclusión, los datos del impuesto: base y valor son grabados correctamente en tablas.

img01.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Versión 12

Causa
Este incidente ocurre por inconsistencia en el diccionario de datos, específicamente porque los campos de Base Impuesto, Alícuota Impuesto y Valor Impuestos (BASIMP, ALQIMP y VALIMP) no contienen la validación de Sistema estándar en la tabla SC7.

Solución
Para solucionar esta ocurrencia, en la tabla SC7 informe la validación de Sistema para los campos de impuestos correspondientes al libro fiscal del impuesto que presenta la incidencia. Sigue ejemplo de los campos del impuesto con libro fiscal Q: C7_BASIMPQ, C7_ALQIMPQ y C7_VALIMPQ:

img02.jpg

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _