Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI – Activo Fijo (SIGAATF) – Al ejecutar la rutina de Calculo Mensual (ATFA050) se detona el mensaje “Monedas NO archivadas”


time.png Tiempo aproximado para lectura: 00:03:00 min

Ocurrencia
Al ejecutar la rutina de Calculo Mensual (ATFA050) se detona el mensaje Monedas NO archivadas


Ambiente

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI – Activo Fijo (SIGAATF) – A partir de la versión 12

Causa

Este incidente ocurre debido a que, para realizar el proceso el sistema requiere que todas las monedas del mes a despreciar estén registradas en la tabla de monedas, para todos los días, incluyendo sábados y domingos. Es decir, deben ser registradas diariamente en rutina MATA090 ya sea de forma manual o a través de la opción "Acciones Relacionadas>Proyectar" en la misma rutina de monedas.


Solución
Para solucionar este incidente, verifique que tenga registros para todos los días del mes al cual desea realizar el cálculo mensual, una vez que estén debidamente informadas en tabla de monedas (SM2) ejecute nuevamente la rutina ATFA050.

Imagen de ejemplo donde el mes a depreciar es el 08/2022 y la última fecha de depreciación fue del día 31/07/202 , así mismo se tienen completos los registros de las monedas del mes 07/2022 y del mes 08/2022

mceclip0.png

mceclip1.png

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _