Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Configurador (SIGACFG) – No se puede acceder al sistema con la nueva interface – Central de Atención TOTVS



time.png Tempo aproximado para lectura: 00:02:00 min

Ocurrencia

Al acceder al sistema con el usuario Administrador no se pude acceder con la contraseña en blanco.

mceclip0.png


Ambiente

Cross Segmentos - TOTVS BackOffice (Línea Protheus) – MI - Protheus 12.1.33

Causa

La nueva interface de Protheus 12.1.33 no permite por seguridad que la contraseña de usuario este en blanco o nulo.


Solución

Para solucionar esta ocurrencia, realice los siguientes pasos:

Previamente a realizar la configuración del archivo appserver.ini colocar contraseña de usuario al “ADMINISTRADOR

1. Ingresar a módulo Configurador (SIGACFG) a la opción usuarios;

mceclip1.png

 

2. Seleccionar usuario Administrador y hacer clic en botón modificar rutina CFGA510;

mceclip2.png

 

3. Registrar la contraseña correspondiente al usuario ADMINISTRADOR y hacer clic en el botón confirmar;

mceclip3.png

 

4. Volver ingresar al sistema con el usuario ADMINISTRADOR y la contraseña correspondiente;

    Se observa el botón Entrar en tono azul.

mceclip4.png

 

5. Se accede al sistema correctamente

mceclip5.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _