Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - MATA467N-Importes de títulos incorrectos con condición de pago E4_TIPO = 1, TES con RF0 - Retención de la fuente – Central de Atención TOTVS



time.png Tempo aproximado para lectura: 00:02:00 min

Ocurrencia

Al seleccionar la Condiciones de Pago Tipo 1 en Facturación (SIGAFAT) en rutina MATA467N Facturaciones, se precisa que tome valores iguales a la configuración realizada en cada cuota (33.33; 33.33; 33.34) pero al validar los valores que muestra en pantalla no son correctos.

mceclip1.png

Ambiente

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI – Facturación – (SIGAFAT) – Protheus 12.1.33

 

Causa

Tener rutinas desactualizadas, no contienen los ajustes de configuración del impuesto de retención.


Solución

Garantizar tener rutinas actualizadas con fecha igual o mayor:

LOCXNF.PRW  14/07/2022 

LOCXNF2.PRW  14/07/2022

En caso de no contar con las rutinas actualizadas, levantar  un ticket de atención a Soporte - MI
solicitando la actualización de las rutinas

Conozca más:

DT Factura de Venta con cálculo incorrecto de múltiples parcialidades cuando E4_TIPO = 1 y TES con cálculo de Retención de la Fuente (RF0) COL

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _