Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) – Importes de títulos incorrectos con condiciones de pago – Central de Atención TOTVS


time.png Tempo aproximado para lectura:  00:01:00 min

Ocurrencia

Al acceder al módulo de Facturación (SIGAFAT) a la rutina Facturaciones (MATA467N) al momento seleccionar la condición de pago Tipo 8 se precisa que tome valores iguales a la configuración realizada en cada cuota (33.33; 33.33; 33.34) pero al verificar los valores que muestra en pantalla no son correctos.

Condiciones de pago:

 

mceclip0.png

 

Se selecciona tipo 8 

mceclip1.png

 

Factura de salida 

mceclip2.png

 

Ambiente

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI – Facturación  – (SIGAFAT) – Protheus 12.1.27, 12.1.33


Causa

Este incidente se presenta al no contar con las rutinas actualizadas para la realización de los cálculos correctos.


Solución

Garantizar tener las rutinas actualizadas con fecha mayor igual:

LOCXNF.PRW   07/07/2022

LOCXNF2.PRW  14/07/2022

MATXFUNB.PRX 14/07/2022

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _