Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Help EXISTDUA al modificar un despacho de importación en MATA143


time.png Tiempo aproximado para lectura: 1:30 min

Ocurrencia
En el módulo Compras, al modificar un Despacho de Importación en la rutina MATA143 y agregar un invoice de tipo DUA, se presenta el Help: EXISTDUA y no permite continuar.

img01.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Versión 12

Causa
Actualmente solo es posible registrar un documento DUA por proceso de importación. Esto es debido a que la factura DUA, Documento Único Administrativo, como su propio nombre lo indica, tiene la función de unificar todos los documentos administrativos necesarios para la importación y la exportación de mercancías. Por este motivo, al intentar registrar una segunda DUA, se muestra el mensaje de validación EXISTDUA.

Solución
Si en el proceso de importación fue agregada o ajustada alguna factura y es necesario alterar el documento de Despacho y sus invoices, el proceso a realizar con respecto al documento DUA es ajustar el documento DUA que ya existe en el Despacho para no agregar otro documento de este tipo.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _