Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

KCS- Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Inspección de entradas (SIGAQIE) –QIEA230 – Al generar Índice de Calidad se presenta mensaje Índice Mensual no informado Producto/Proveedor – Central de Atención TOTVS


time.png Tempo aproximado para lectura: 00:02:00 min

Ocurrencia

Al generar Índice de Calidad se presenta mensaje Índice Mensual no informado Producto/Proveedor

mceclip1.png

Ambiente

Cross Segmentos - TOTVS BackOffice (Línea Protheus) – MI Protheus 12.1.33


Causa
No se han informado los índices mensuales en rutina QIEA280.

Solución
Informar los índices: ICT, IES, IQI en la rutina Índices Mensuales QIEA280. 
Para solucionar esa ocurrencia, realice os siguientes pasos:

1. En módulo SIGAQIEA ingresar a rutina QIEA280;

mceclip2.png

2. Hacer clic en el botón Incluir +;

mceclip3.png

3. Generar índice IES como se muestra en la imagen

mceclip4.png

 

4. Generar índice IQI como se muestra en la imagen.

mceclip5.png

5. En rutina Índice de Calidad QIEA230 generar el índice del proveedor correspondiente.

mceclip6.png

6. Se ha generado el índice de Calidad

mceclip7.png

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _