Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Activo Fijo (SIGAATF) - ATFA036 - Help: AF036POS4, Problema: El activo no tiene producto vinculado en su archivo para la generación de la factura

time.png Tiempo aproximado para lectura: 00:01:00 min

Ocurrencia
En módulo Activo Fijo(SIGAATF) al generar la baja de un activo fijo por venta a través de rutina ATFA036-Bajas e intentar generar la factura arroja el Help: AF036POS4 Problema: El activo no tiene producto vinculado en su archivo para la generación de la factura.

mceclip0.png

 

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Activo Fijo (SIGAATF) - Versión 12

Causa
El Help AF036POS4  se presenta cuando se intenta generar una baja de activo con generación de factura de salida, en la cual, el activo fijo no está vinculado a un producto del Sistema.

Solución
Para solucionar esta ocurrencia realice los siguientes pasos:
1. Verifique si el activo fijo tiene asociado un producto existente en el catálogo de productos (Tabla SB1).

2. En caso de que el activo fijo que intenta dar de baja no tenga producto asociado, ingrese a rutina ATFA012-Activos.

3. En la pestaña "Datos Complementarios" asigne un código de producto existente (Campo N1_PRODUTO).

mceclip2.png

4. Confirme la generación de la factura en la Baja del Activo.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _