Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - MATA175 - No muestra registros en Baja C. de calidad, después de generar el apunte en la orden de servicio



time.png Tiempo aproximado para lectura: 10:00:00 min

Ocurrencia
En el módulo de Stock y costos (SIGAEST) no son mostrados los registros en la rutina Baja C. de calidad (MATA175) posterior a generar un apunte a la orden de producción.


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Versión 12



Causa
Este incidente se puede estar prestando por desactualización de las rutinas involucradas en el escenario.



Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Garantice tener las fechas de las siguientes rutinas, caso contrario, deberá solicitar la actualización via ticket a Soporte Protheus Mercado Internacional;

  • DMANSMARTSQUAD1-24582 - MATA680.PRX 21/06/2022
  • DMANSMARTSQUAD1-24537 - MATA650.PRX 07/07/2022
  • DMANSMARTSQUAD1-24033 - MATA381.PRX 25/05/2022


2. Una vez aplicadas las actualizaciones, valide el escenario reportado generando nuevos registros;

mceclip1.png


mceclip2.png

 

mceclip0.png

 

Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda al siguiente enlace: 

TDN - Bajas del CC (MATA175 - SIGACOM)

 

********** Ejemplo de Validación Soporte Mercado Internacional **********

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _