Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Cálculo de Retención de ganancias Concepto 06 incorrecto para el segundo pago

time.png Tiempo aproximado para lectura: 00:01:00 min

Ocurrencia
En módulo Financiero en rutina FINA847-Orden de pago Mod II, se identifica que al generar una segunda OP para proveedor el cálculo del concepto 06 no corresponde al cálculo correcto.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Versión 12

Causa
Este incidente puede ser presentado por configuraciones de Proveedor, en donde toma otro camino para la regla de cálculo de Retención de Ganancias.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Verificar la configuración del campo A2_CONDO

  • Si el campo A2_CONDO se encuentra informado con 1 o 2 se tomará una regla de cálculo que corresponde a Proveedores en condominio. Para lo cual debe seguir las configuraciones que corresponda.
  • Si se trata de un proveedor que no corresponde a Condominio el campo A2_CONDO debe estar vacío, con lo que tomará la regla de cálculo normal de Retención de Ganancias concepto 06.

 

Conozca más

Para mayor información, referente a las reglas de cálculo para los diferentes casos de ganancias, consulte la documentación:

TDN - DT Cálculo de Retención de Ganancias ARG

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _