FAQs - Suporte técnico

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Compras(SIGACOM) - MATA097 – Error al calcular el saldo tras liberación de Pedido de Compra - (MATA097)



time.png Tempo aproximado para lectura: 00:01:00 min

Ocurrencia

Se genera un pedido de venta con el campo moneda (NMONEDAPED) valor “1” en pesos mexicanos.

 

mceclip0.png

 

Al realizar la Liberación de Documentos se realiza la aprobación con el campo mondada valor “2” en dólares estadounidenses no se calcula correctamente el Saldo Tras Liberación.

 

mceclip1.png



Ambiente

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI – Compras (SIGACOM) – Protheus 12.1.33


Causa

Este incidente es ocasionado al no contar con las rutinas actualizadas las cuales tienen los ajustes necesarios para el cálculo correo.


Solución

Garantizar tener rutinas actualizadas con fecha mayor o igual a: 

MATXALC.PRX 30/06/2022

 

Conozca más

Para mayor información referente a la liberación oficial, recomendamos consultar el boletín técnico:

TDN - DT valor incorrecto no saldo do aprobador

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _