Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - CTBA016 - Al momento de incluir un empleado en el sistema en rutina GPEA010, el registro no integra con la tabla CV0 – Central de Atención TOTVS



time.png Tiempo aproximado para lectura: 00:01:00 min

Ocurrencia

Al momento de incluir un empleado en el sistema en rutina GPEA010, el registro no integra con la tabla CV0.

 

Ambiente

Cross Segmentos Totvs Back Office (Línea Protheus) MI – Contabilidad de Gestión (SIGACTB) – Protheus 12.1.33


Causa
El control de NIT para la opción 03 - Empleados del campo Tipo de Tercero (CV0_TIPO00) no corresponde a la rutina de empleados (GPEA010).

Solución

El control de NIT para la opción 03 - Empleados del campo Tipo de Tercero (CV0_TIPO00) corresponde para el control del NIT en la figura de Participantes a través de la rutina CTBA016.

mceclip7.png

1.- Incluir el participante en la rutina CTB016 donde será vinculado este participante con el empleado.

2.- Validar que sea generado el registro en la tabla CV0 para este participante.

mceclip6.png

3.- Guardar el registro del NIT o de la Cédula en la tabla de Entidades.

 

Conozca más:

Se anexa boletín técnico de TDN a continuación:

TDN - TURVV4_DT_ControlNits_COL

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _