Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - FISA057 - Error.log "invalid property _NUMERO on SINCBYWS(FISA057.PRW)" en proceso de sincronización

time.png Tempo aproximado para lectura: 00:01:30 min

Ocurrencia

En módulo Facturación rutina FISA057-Transmisión CFE se identifica error.log "invalid property _NUMERO on SINCBYWS(FISA057.PRW)"

mceclip0.png



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - Versión 12


Causa
Este incidente puede ocurrir por problemas en comunicación con el WS de Rondanet, para el retorno generado en la sincronización.

Solución
Para solucionar esta duda revise los siguientes puntos:
1. Verifique con Rondanet el status de la factura? Confirme si la misma se encuentra autorizada.
2. Valide con la entidad Rondanet si tuvo alguna baja o cambio en sus servicios.
3. Reinicie el servicio de Rondanet e intente nuevamente hacer el proceso de transmisión.

 

Nota: Los puntos anteriores deben ser revisados ya que el error se presenta en el retorno del WebService de Rondanet el cual no se está generando.

 

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _