Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Facturación(SIGAFAT) – Error en precio unitario en la rutina MATA462DN – Central de Atención TOTVS



time.png Tiempo aproximado para lectura: 00:01:00 min

Ocurrencia.

Al realizar un remito de devolución rutina: MATA462DN, al importar un solo ítem usando el menú otras acciones en la opción “Doc Orig” el precio unitario no es correcto.

precioincorrecto1.png

 

precioincorrecto2.png

Ambiente

Cross Segmentos Totvs Back Office (Línea Protheus) MI –Facturación (SIGAFAT) Protheus 12.1.27, Protheus 12.1.33


Causa
El precio unitario está sujeto al precio de lista o venta y el descuento.

Solución

Aplicar paquete de corrección con rutinas fecha mayor o igual a:  

FISA103.PRW  20/08/2020  12:05:27

FISA104.PRW  18/05/2020  11:06:28

FISA105.PRW  18/05/2020  11:06:28

FISA108.PRW  26/05/2021  10:37:49

FISA109.PRW  18/05/2020  11:06:28

FISA110.PRW  18/05/2020  11:06:28

SIGACUS.PRW  07/06/2022  09:37:39

 

Conozca más

Para mayor información referente a la liberación oficial, recomendamos consultar el boletín técnico

DT Precio unitario incorrecto en la devolución de remisiones (por ítem) con descuento PER

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _