Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) - MI - Facturación (SIGAFAT) - El impuesto trasladado "002_base con Exento de 0" no se ha declarado en los impuestos del comprobante, pero aparece en al menos un concepto.

time.png Tempo aproximado para leitura: 00:05:00 min

Ocurrencia
Cuando se genera una Factura exenta de impuestos (TES sin impuestos), al momento de intentar timbrar el XML, se obtiene el error: 


Error de validaciones adicionales [Error #CFDI40213] Deben existir los campos Base, Impuesto y TipoFactor Folio: 00000000000000000010. Serie: FAT. El impuesto trasladado "002_base con Exento de 0" no se ha declarado en los impuestos del comprobante, pero aparece en al menos un concepto.

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Todas las versiones

Causa
Este incidente ocurre, pues la sección de impuestos se genera incorrectamente para el caso de facturas exentas de impuestos.

Solución
Para solucionar esta ocurrencia, actualice la rutina LOCXFUNA con fecha igual o mayor al 27/04/2022. Si no cuenta con dicha actualización, puede solicitarla al equipo de soporte a través de un ticket.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _