Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) – Error de descuento al generar pedido – (MATA410)



time.png Timpo aproximado para lectura: 00:01:00 min

Ocurrencia

Se realiza pedido de venta con moneda tipo “2” dólares americanos, al momento de realizar la factura moneda tipo “1” en pesos colombianos COP, se genera un descuento que no corresponde.

kcs2.png

kacs_2.1.png

 

 



Ambiente

A partir de p12.1.27


Causa

Pasos:
 
Se realiza un pedido de venta en dólares. El cual no contiene descuentos.
Dentro de la opción (prep. doc. salida) se eligen los siguientes parámetros

  • facturar pedido por ? = Moneda selec
  • Factura por moneda ? = Moneda 1


Solución

 

Soliciten al equipo de soporte mediante ticket las rutinas con fecha igual o mayor a: 

LOCXBOL.PRW 17/03/2022.
MATA468N.PRX 27/04/2022.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _