Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – GPEA161 - Al calcular el concepto 164 (Gastos comp. teletrab.) los importes que se representan en “recibos de pago” se visualiza duplicado

time.png Tiempo aproximado para lectura: 00:03:00 min

Ocurrencia

En módulo Gestión de Personal, Al calcular el concepto 164 (Gastos comp. teletrab.) los importes que se representan en “recibos de pago” se visualiza duplicado
164-Teletrabajo.jpg


Ambiente

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Release 12

 

Causa

Este incidente se puede generar por tener informado 2 veces el concepto 164 en conceptos por proceso por este motivo al ejecutar el cálculo lo está generando doble

 

Solución
Garantice tener configurado el concepto 164 - COMP GASTOS TELETRAB en una sola secuencia en conceptos por procesos

 

  1. Ingrese en Actualizaciones| Definic. Calculo| Conceptos por Proceso (GPEA161) – selecciona la planilla de cálculo LIQ y confirmar;

  2. Garantice que el concepto 164 - COMP GASTOS TELETRAB esté configurado en una sola secuencia para que no sea generado dos veces al ejecutar el cálculo;

  3. Una vez garantizado que solo exista una secuencia ejecutar el cálculo y verificar el resultado.
¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _