FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Error retenciones IVA Limpieza



time.png Tiempo aproximado para lectura: 00:01:00 min

Ocurrencia
En el modulo Financiero, al emitir una orden de pago a partir de un documento de entrada que efectúa el cálculo de retención de IVA – Limpieza; Se presenta una inconsistencia entre la retención de IVA que se visualiza en la pestaña de retenciones con la retención de IVA que se visualiza en el encabezado de la orden de pago.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - A partir de la versión 12.1.27

Causa
Este incidente se presenta debido a una desactualización de las rutinas: 

mceclip0.png

Solución

Para solucionar el incidente, se deberá aplicar la ultima versión de las rutinas antes mencionadas.  

Issue liberado: DMICNS-13739

 

Descargue el pacote de actualización conforme a su versión reléase:

*Importante: Los patch´s adjuntos contienen la ultima versión de las rutinas liberadas hasta la fecha de la publicación del presente articulo; por lo cual es importante considere entrar en contacto con el área de soporte, con el fin de confirmar si existen actualizaciones posteriores.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _