Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – GPER020 - Al ejecuta el reporte de netos no genera información

time.png Tiempo aproximado para lectura: 00:03:00 min

Ocurrencia

En módulo Gestión de Personal, al ejecutar el reporte de netos (GPER020) no genera información

GPER020_REPNETOS.jpg
Ambiente

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Reléase 12

 

Causa

Este incidente se generando por tener vinculado dos conceptos al identificador de cálculo 0047 campo Id. p/Cálculo - RV_CODFOL

id_calculo0047.jpg 

Solución
Garantices tener vinculado un solo concepto al identificador de cálculo 0047 campo RV_CODFOL

 

Por favor descargue el vídeo de validación con resultados favorables en el siguiente link [Hdmi_GPER020_KCS.zip] o al final del artículo;

  1. Revise el siguiente articulo KCS para la configuración del concepto Importe de Netos;
    TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – GPEA040 - ¿Qué configuración debe tener el concepto de netos?
  1. Una vez configurado un solo concepto con el identificador de cálculo 0047 campo RV_CODFOL ingrese a la rutina Informes | Periódicos | Netos (GPER020);

REPORTENETOS_MEX.jpg

  1. Informe los datos de acuerdo con la orientación del help de parámetros correspondientes;

PARAMETROS_RPNETOS.jpg

  1. De clic en el botón OK y posterior en el botón Imprimir para generar el informe como se visualiza a continuación.

INFORME_NETOS.jpg

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _