Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Help A100CQ al intentar borrar factura de compra


time.png Tiempo aproximado para lectura: 2:00 min

Ocurrencia
En el módulo Compras, al intentar borrar una factura de entrada en la rutina MATA101N se muestra el mensaje de Help A100CQ que impide el borrado.

img01.jpg

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Compras (SIGACOM) – Versión 12

Causa
Este mensaje ocurre cuando el producto relacionado a la factura posee integración con el módulo Inspección de Entradas. En este caso al ingresar con la factura, el sistema envía el producto para el almacén de CQ y después de hacer la inspección es efectuada la baja de CQ para que el saldo del producto sea enviado al almacén correspondiente.

Solución
Para borrar la factura, es necesario revertir la baja de CQ a través de la rutina QIEA215 para que el saldo del producto retorne al almacén de CQ y así el sistema permita excluir el documento de compra.

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
Help On Line: Rutina de Resultados QIEA215

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _