Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - FINA085A - No se muestran los títulos INV para su compensación


time.png Tiempo aproximado para lectura: 00:10:00 min

Ocurrencia

En el modulo de Financiero (SIGAFIN) al ingresar a la rutina Orden de Pago (FINA085A) no se visualizan los títulos tipo INV para su compensación y/o pago.



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Versión 12


Causa
Este incidente puede ser originado porque no esta definido el tipo de titulo INV en la tabla SES.


Solución
Para solucionar la ocurrencia realice los siguientes pasos:

1. Garantice tener la rutina FINA085A con fecha igual o superior a 17/12/2021; Caso contrario solicitar la actualización a Soporte Protheus Mercado Internacional vía ticket (DMICNS-12455);


2. Aplique la actualización en su ambiente de pruebas con previo respaldo del RPO


3. Ingrese a la rutina Tipos de títulos (FINA015) e ingrese el titulo de tipo INV, se anexa un ejemplo, usted debe configurar su tipo de titulo con base a sus necesidades;




4. Configure el parámetro MV_CPNEG para que sean habilitados los tipos de títulos, incluya el tipo INV;




5. Ingrese a rutina Orden de Pago (FINA085A) valide que sean presentados los tipos de títulos INV para su pago y/o compensación.

mceclip1.png




Conozca más
:
Para consultar la información contenida en nuestro banco de conocimientos, acceda a los siguientes enlaces: Help On-Line - Orden de Pago (FINA085A)

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero (SIGAFIN) - FINA085A - ¿Cuáles son los Puntos de Entrada (ExecBlock) utilizados en la rutina Orden de Pago?

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _