FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Orden de Pago -Error al configurar la reducción de base



time.png Tiempo aproximado para lectura: 00:01:00 min

 

Ocurrencia
En el modulo de Financiero; al realizar el pago de un comprobante a través de la rutina FINA847 - Orden de Pago Mod II; se identifica que la base imponible de las retenciones de IIBB se muestran incorrectas.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - A partir de la versión 12.1.27


Causa
Este incidente se produce cuando en la tabla SFF se configura para el impuesto IBR la reducción de base.

Solución
Para solucionar esta ocurrencia; es necesario aplicar el pacote de actualización liberado en el issue DMICNS-13417 para las rutinas: 

FINA847.PRW 08/09/2020
FINA850.PRW 11/01/2022 
FINA850A.PRW 29/03/2021 
FINA850I.PRW 06/05/2021 
FINRETARG.PRW 14/12/2021 
FINRETGAN.PRW 14/12/2021
FINRETIBB.PRW 20/07/2021 
FINRETIVA.PRW 18/05/2021 
FINRETMUN.PRW 22/02/2021 
FINRETSLI.PRW 13/11/2020 
FINRETSUS.PRW 01/12/2021 

 

Descargue el pacote de actualización conforme a su versión reléase:

*Importante: Los patch´s adjuntos contienen la ultima versión de las rutinas liberadas hasta la fecha de la publicación del presente articulo; por lo cual es importante considere entrar en contacto con el área de soporte, con el fin de confirmar si existen actualizaciones posteriores.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _